18-04-2013 Support Java Runtime Environment versions

 

As of 1 july 2013 the Java Runtime Environment version 1.6.XX will not be supported any longer by e-Line DNB.