18-04-2013 Ondersteuning Java Runtime Environment versies

 

Vanaf 1 juli 2013 wordt de Java Runtime Environment versie 1.6.XX niet meer ondersteund door e-Line BB.