21-10-2011 Probleem met Java Runtime Environment 1.6.29

Gelieve NIET uw bestaande Java client (JRE) vervangen door de nieuwste versie 1.6.29. Dit zal resulteren in het niet meer kunnen aanloggen in e-Line. Aan een oplossing voor het probleem wordt gewerkt en zodra deze zijn opgelost zullen wij u dit laten weten.